Jump to content

1500 ram 2006 5,7 hemi


3rider3
 Share

Recommended Posts

Słychać w ogóle przy przyłączaniu cokolwiek z reduktora?

Jeżeli tak, to może silniczek się zastał, może szczotki się zawiesiły itd i nie ma siły przerzucić.

Jeżeli nic się nie dzieje, trzeba sprawdzić instalację - może gdzieś styki w kostce zaśniedziały itd.

F150 302 V8 4x4 - sprzedany :-(

Link to comment
Share on other sites

  • 2 months later...
  • 1 month later...
  • 4 weeks later...

Jeżeli chodzi o obrotomierz to bardzo częsty problem i można znaleźć masę filmików jak to usunąć

generalnie potrzebny kumaty elektryk i to ogarnie.

Jeżeli mówimy o napędzie to tak, gdy przełączasz słyszysz żeby przełączył się silnik przy reduktorze lub moście? Brak dźwięków to najpierw sprawdziłbym przekaźnik i bezpieczniki. Jeżeli jednak słyszysz silniczek przy moście to już zostają tylko dwie możliwości. Skończyły się szczotki w silniczku i proponuję wymienić cały ( mi ostatnio tak się stało i udało się zdobyć drugi za 500 zł, wymieniony i jak nowo narodzony) druga możliwość to kabel łączący silniczek z główną wiązką, metrowy łącznik i dodatkowe 2 miejsca gdzie może coś zaśniedzieć. Także sprawdź najpierw podstawowe sprawy czyli skrzynka bezpieczników i kable czy dochodzi w ogóle prąd, a później można dalej szukać.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.