Jump to content

[RAM 1500] Dziwne zachowanie skrzyni 5,7 hemi 2006 rok


Maarr80
 Share

Recommended Posts

Witam kolegów, od jakiegoś czasu pojawił się taki problem, że zapala się CHECK ENGINE i skrzynia chodzi na 3 biegu. Jak zgaszę silnik CHECK się dalej pali ale skrzynia chodzi już dobrze a jak zdejmę klemę to kasuje się błąd. Dodam, że dzisiaj stało się to w czasie jazdy po prostu zrzucił bieg i zapalił błąd. Jak stanie się to w czasie jazdy to praktycznie do zgaszenia auta jadę na trójce, czy to ruszanie czy to jazda w trasie. Stan oleju jest OK, ale jeszcze nie wymieniałem. Dziękuje z góry za odpowiedzi. Problem dotyczy RAM'a z 2006 roku 5,7 hemi

Link to comment
Share on other sites

Witam

Stawiał bym na elektrozawory jak sprawdzisz kody błędów i wyświetli Ci błąd elektrozaworów nie baw sie w wymieniane oleju dolewanie "cud specyfików" nic to nie daje natomiast zwiększa koszty naprawy, bo olej jak wymieniasz elektrozawory tez należało by zalać nowy. Koszt zespołu elektrozaworów to wydatek w granicach 2000-2200 i o ile dobrze pamietam z wymianą.

Jak masz możliwość zakup na ebaju w USA wychodzi conajmniej polowe taniej.

Zwróć uwagę czy masz białą czy czarną wtyczkę przy tym elektrozaworze.

Pozdrawiam

Tritrans

Nie możesz zatrzymać żadnego dnia , ale możesz go nie stracić !!!

 

Ford kuga 2,0 '15

Opel vivaro 2,0 '11

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.