Skocz do zawartości

Dodge Dakota zanik napiecia w jedej lampie


richi
 Udostępnij

Rekomendowane odpowiedzi

Witam

Szukałem ale nie znalazłem odpowiedzi. Mam problem z lewą lamp w Dodge Dakocie 2004.

W lampie pod obciążeniem zanika napięcie. Napięcie bez żarówki na kostce jest podobne jak na aku, na obu plusowych kablach czyli mijania i długie. Po podłączeniu żarówki momentalne spada poniżej 8v i niestety żarówka się nieświęcie. Masa jest ok. Spotkał się ktoś może z takim problem?

Odnośnik do komentarza
Udostępnij na innych stronach

Już się przywitałem :)

Dziękuję za pomoc:)

U mnie na szczęście była to tylko zaśniedziała kostka przy module po przeczyszczeniu styków wszystko działa jak powinno :)

Jakby ktoś kiedyś miał podobny problem to znalazłem jeszcze jedno rozwiązanie:

http://www.liveworkdream.com/2013/02/07/dodge-ram-headlight-cheap-fix/

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

By using this site, you agree to our Warunki użytkowania.