Jump to content

Wycieraczki przedniej szyby Ram 1500 '06


Qba
 Share

Recommended Posts

Witam

 

Mam problem z przednimi wycieraczkami... :/ problem zaczął pojawiać się ostatnio (może to wina temp minusowej ???), tzn działają jak im się chce. Jest tydzień, dwa że jest ok, a jest tydzień, że co drugi dzień nie chca się uruchomić (nie przymarzają do szyby), i nagle w ciągu dnia działają bez zarzutu - Problem zaczyna być denerwujący, bo powoduje że mój Mastodont nie jest pewny na dłuższą trasę.... taka małą rzecz, a wk....a. Dopiszę jeszczej, że od początku jak go mam, to nie działa najszybszy bieg wycieraczek (ostatnia pozycja). I teraz mam pytanie - czy winy mam szukać w "pajączku" (w tej dźwigni gdzie się obsługuje wycieraczki) czy coś innego jest powodem tego zimowego psikusa ??

PATRZ W LUSTERKA . SPRAWDŹ DWA RAZY

 

MOTOCYKLE SĄ WSZĘDZIE!

Link to comment
Share on other sites

miałem tak kiedyś ale to w samochodzie ciężarowym winą były tulejki w których to chodzą wycieraczki dostawała się tam woda wiadomo że woda nie smaruje najlepiej i latem nie chodziły za szybko aż w końcu w zimę zauważyłem że rano nie było szans aby tak owe wycieraczki się ruszyły a gdy samochód się zagrzał to jakoś puszczało i mozolnie wykonywały swoje ruchy :-P

00' Chevrolet Silverado 5.3 V8 4x4 LT

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.