Jump to content

Recommended Posts

Witam ponownie.

Mam pytanko czy ktos sie moze orientuje jak opdalam na zimnie ( ostatnie dwie noce) silnik ruszy normalnie pare sekund pracuje i nastepuje mocne tluczenie sie wtryskow( bynajmniej na to mi wyglada organoleptycznie) po dwuch sekundach mu przechodzi i juz wszystko idealnie. Pozniejsze odpalanie bez zarzutu. Nowa pompa nowe wtryski. ( wymienione latem, problem zaczal sie ostatnio).

Za jakiekolwiek pomysly dziekuje z gory.

Share this post


Link to post
Share on other sites

Na pompie ktora mam ds4 jest enkoder i to zostalo ustawione i wtryski tez robili razem wiec tu raczej nie bedzie to. Tymbardziej ze pojawilo sie to po kilku tysiacach km. Wczesniej nie bylo. Cholera juz mnie ten samochod do spazmow doprowadza. 

Ciagle cos nowego. Ale nie odpuszcze mu najwyzej doktorat na nim zrobie 😀

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.


  • Similar Content

    • By Silverado 1996 3500 6.5
      Witam 
      Mam pytanie czy ktos sie orientuje moze bo zalozylem pompe ds4 (ta elektroniczna) po regeneracji i wtryski tez nowe. Teraz autko juz pali calkiem dobrze tylko mam stuk chocby z wtryskow. I chcialem zapytac czy tu sie tez koryguje wtrysk za pomoca lekkich obrotow pompa lewo prawo gdyz sa otwory owalne. Pytam bo nie wiem czy cudowac czy to wtryski tak sie tluka puki sie nie uloza.
      Prosze pomozcie.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.