Jump to content

[RAM 1500] Włącznik świateł.


Tadeusz_B
 Share

Recommended Posts

Zdaje się włącznik świateł zaczyna mi się rozłazić w dogu 1500 96 rok.Zdarza się że włączają się tylko światła mijania a tył zostaje ciemny lub na odwrót.Po minutowej kombinacji są włączone wszystkie ,myślę że to są ostatnie poddrygi.Ktoś miał taki przypadek?I jak z tego wybrnął?

Nie bądź łosiem jeździj V8. Zdrófka

Link to comment
Share on other sites

Obawiam się, że pomoże tylko wymiana włącznika. Przy okazji możesz założyć przekaźniki do świateł mijania, bo na 99% ich nie ma. Taka operacja pewnie powinna zauważalnie wydłużyć życie nowego włącznika.

Sprawdź sobie po numerach, czy wyłącznik nie jest taki sam jak w Jeepie Grand Cherokee z lat 96-98. Gdzieś miałem taki rozwalony - jak tylko znajdę, to podam Ci numery.

F150 302 V8 4x4 - sprzedany :-(

Link to comment
Share on other sites

No i kicha - przegrzebałem wszystkie możliwe miejsca i nie znalazłem - prawdopodobnie w czasie przeprowadzki wyłącznik wylądował w śmieciach.

Co do "zatrzęsienia" to miałem na myśli te od Jeepa - sporo ZJ-tów skończyło jako dawcy części.

F150 302 V8 4x4 - sprzedany :-(

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.