Jump to content

Problem z Kodem Błędu.


Robercik11
 Share

Recommended Posts

Hmmm... kompletnie nie spodziewałem się że tak szybko po zakupie RAM'a będę pisał o kodach i błędach ale problem jest .

 

Dziś rano po odpaleniu silnika przejechaniu 300m wyskoczył mi błąd silnika.

Auto dwa razy zgasło na światłach na gazie. Po nownym odpaleniu i przełączeniu na benzynę auto pracuje normalnie . Po dotankowaniu gazu i przełączeniu na gaz auto pracuje normalnie. Kontrolka świeci się cały czas .

 

Kod błędu sprawdziłem: P0300-MULTIPLE CYLINDER MISFIRE

 

 

Czy ktoś miał coś podobnego ? I jak ewentualnie jak sobie poradzić z tematem ?

 

 

Auto rok 2007 4,7 l LPG

 

Nie udało mi się znaleźć tematu na forum .

Pozdrawiam

Dodge RAM 1500 4,7 l + LPG Prins Rocznik 2007r.

Link to comment
Share on other sites

Dzięki za odpowiedź . Zagłębiłem się w fora amerykańskie i dochodzę do tego samego wniosku. Myślę że poprzedni właściciel nie zmieniał świec a od 1,5 roku miał gaz w aucie .

 

Auto ostatnio raczej stało. Przegoniłem go kilkaset kilometrów na gazie . Może to to ?

 

Jakie świece polecacie ?

Dodge RAM 1500 4,7 l + LPG Prins Rocznik 2007r.

Link to comment
Share on other sites

Sprawdz czy nie za wcześnie silnik przechodzi na zasilanie gazem , bo przy niskich temperaturach na dworze reduktor może być za zimny i gaz nie odparowuje co skutkuje zalewaniem silnika , nierówna pracą i gaśnięciem .

DODGE RAM 1500 5,7 HEMI

Jeep Grand Cherokee WJ 4,7

Mercedes G 300TD

Link to comment
Share on other sites

Dziś rano wszystko wróciło do normy . Kontrolka zgasła i silnik pracuje doskonale .

 

Sprawdz czy nie za wcześnie silnik przechodzi na zasilanie gazem , bo przy niskich temperaturach na dworze reduktor może być za zimny i gaz nie odparowuje co skutkuje zalewaniem silnika , nierówna pracą i gaśnięciem .

 

Świece swoją drogą ale było dokładnie tak jak napisał DARECKI . Auto na luzie pracowało dłuższą chwilę zanim żonka postanowiła wyjść wreszcie z domu . Kontrolka zapaliła się przy przejściu z gazu na benzynę na postoju a nie jak napisałem wcześniej w czasie jazdy. Po 300 metrach zgasło na światłach.

Umówiłem się z "gazownikiem" na spotkanie, sprawdzenie instalacji ( nie odbija zawór zbiornika przy tankowaniu ) sprawdzimy też to co napisał DARECKI .

 

Dzięki za pomoc mam nadzieję że dalej będzie już tylko lepiej.

 

[ Dodano: 2013-03-13, 18:40 ]

Załączył mi się dziś kod błędu P0171-FUEL SYSTEM 1/1 LEAN

 

Czy byłby ktoś uprzejmy podrzucić info czego dokładnie dotyczy ?

 

[ Dodano: 2013-03-13, 18:41 ]

Załączył mi się dziś kod błędu P0171-FUEL SYSTEM 1/1 LEAN

 

Czy byłby ktoś uprzejmy podrzucić info czego dokładnie dotyczy ?

Dodge RAM 1500 4,7 l + LPG Prins Rocznik 2007r.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.