Jump to content

witam wszystkich


iras9995
 Share

Recommended Posts

Witam .

 

Mam problem z moim chrysler grand Voyager rok prod 2003

2500 crd.

Moze ktos mial podobny problem,pierwszy raz zauwazylem ten objaw pol roku temu

Nie moglem odpalic samochodu akomulator wpozadku poprostu po przekreceniu kluczyka

w stacyjce zero odzewu,kontrolki sie pala(sprzeglo oczywiscie wcisniete do konca).Nie wiedzialem co jest grane po okolo godzinie poszedlem spowrotem do auta i odpalil bez problemu.I tak do wczoraj

znowu odezwal sie problem ponownie cisza po przekreceniu kluczyka odczekalem godzinke i odpalil normalnie .Nie wiem co to moze byc boje sie gdzies dalej wyjechac bo nie wiem kiedy znowu sie zepsoje i moze juz na dobre.Czy ktos slyszal o podobnym problemie

Dziekuje z gory za wszystkie odpowiedzi.

Link to comment
Share on other sites

Witam .

 

....................

znowu odezwal sie problem ponownie cisza po przekreceniu kluczyka odczekalem godzinke i odpalil normalnie ................

 

mialem identyczne objawy w ramie , sprawdz EGR i sonde Lambda , ja wymienilem i problem zniknął

dodge"caravan" :-) 1500/Hemi 04

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.