Skocz do zawartości

Problem z czujnikami parkowania


Szary
 Udostępnij

Rekomendowane odpowiedzi

Witam.

Z nadejściem mrozów pojawił sie problem z czujnikami parkowania.

Teraz nie można im ufać. Przy cofaniu, kiedy nie ma przeszkody za autem jest ciągły sygnał, czyli tak jakby było coś za autem w odległości (jeśli dobrze pamiętam z instrukcji) ok 30cm.

Przyszło mi do głowy że to może wina ogromnej ilości pary wydobywającej sie z rury wydechowej. Jest tak gęsta, że czujniki odbierają ja jako przeszkodę.

Czy to wogóle możliwe ? Czy po prostu czujniki nie wytrzymały mrozu ?

TOYOTA HILUX 2.5 '09

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

... nie myśle aby to była wina pary ( czytaj spalin) ja mam rure w bok skierowaną (butle z gazem pod paką umieszczone) i też mi tak piszczą inna rzecz ze to nie orginały ,zakładalem podróbki ale te z najwyższej półki - trzeba sie przyzwyczaić lub żone ścignąć niech patrzy :-D

Toyota Tundra 5,7 SR5 TRD OFF ROAD

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

By using this site, you agree to our Warunki użytkowania.