Jump to content

Search the Community

Showing results for tags 'brak'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • O Forum
    • Powitalnia :)
    • O Forum
    • Propozycje
    • Błędy
  • Garaż
    • Showroom
  • Dział techniczny
    • Dodge
    • Ford / Mazda
    • Chevrolet / GMC
    • Nissan / Toyota / Mitsubishi
    • INNE
    • Sprzet audio, navi
  • Inne
    • Off-Topic
    • Zloty, zlociki, spotkania
  • Warsztaty
    • Polecam
    • Odradzam
    • Szukam
  • Gielda
    • Sprzedam
    • Kupię
    • Zamienię/Oddam/Wynajmę
    • Oferty Komercyjne
    • Zakup kontrolowany

Blogs

  • Nowości pickup - ze świata i z internetu
  • Wypociny Mecenas'a

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Auto

Found 2 results

  1. Mam problem ze światłami, po tym jak samochód stał 10 dni bez uruchamiania. Świeci się prawe krótkie światło ,a po włączeniu długich świateł świeci się tylko lewe długie. Kierunek jest tylko prawy tylni i prawy stop.Co może być przyczyną? Z góry dziękuję za poradę.
  2. Witam Walczę od paru dni z moim ramem i pomysły mi się już kończą, nie działają (pokrętła na panelu A/C ) kierunki nawiewu i ciepło-zimno, deska rozebrana, każdy silniczek na krótko sprawdzony, wszystkie działają, bezpieczniki wszystkie sprawdzone, moduł valeo przy kierownicy sprawdzony jest ok. Silnik nawiewu działa, rezystor ok- jednak trochę zaśniedział i pokrętło na panelu prędkości nawiewu też działa. Dodam że podpinałem inny panel z pokrętłami i to samo. Na wyświetlaczu świeci mi się jeszcze abs, hamulec i poduszki. Czujnik ABS w moście sprawdzałem jest ok. Poduszki nie były wywalone w
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.