Jump to content

kefir

Members
  • Content Count

    28
  • Joined

  • Last visited

About kefir

  • Rank
    Użytkownik

Contact

  • AIM
    4334875
  • Website URL
    http://www.easystab.eu

Profile Information

  • Location
    Gdynia
  1. Panowie a ja już nie mam sił na mojego rama Opowiem od początku: Odkręcił się wał z tyłu zaraz przy moście i spadł na ziemię (było to przy ruszaniu jakieś 10km/h ) a atak wpadł do mostu blokując go No i kupiłem nowy komplet atak plus talerz zawiozłem do serwisu a tam wymieniono od razu wszystkie łożyska uszczelniacze oczywiście wyregulowali i parę dni była cisza az tu nagle w trasie zaczęło strasznie huczeć dojechałem do zakładu i okazało sie że padło łożysko na ataku Wymieniono wiec nowe łożyska i tuleje dociskową znowy pare dni i wyje ale juz nie tak mocno znowu wymiana łożyska i tuleje i znowu kilka dni cisza i znowu wymiana ale tym razem na pierścieniu łożyska widać wytarcie 1cm całej gładzi a po zewnętrznej takie malutkie prze szorowanie co też widać w miejscu łoża w obudowie wału, wiec lekko zeszlifowali aby nie napierało na wieniec łożyska no i złożyli i 1 dzień cisza i znowu wyje :( I powiem wam że jestem już załamany Może macie jakiś pomysł ?
  2. Witam panowie powiedzcie czy cena za amortyzatory firmy gabriel ultra za 800zl są naprawdę takie dobre ? Bo w porównaniu z oryginalnymi mopar za 550zl to spora różnica w cenie. A ostatnio wymieniłem i nadal wpadając na zakręcie w dziurę masakrycznie wpada w drgania (ostatnio znioslo mnie prawie metr ) . Z góry dziękuję za radę.
  3. kefir

    Flowmaster tlumiki

    Panowie a wiecie gdzie mogę kupić oryginalny tłumik ? bo flowmaster juz mnie załamuje
  4. kefir

    Nie pali na jeden gar

    Dziś podjechałem na warsztat jeden gar ma 0 kompresji jutro jadę na endoskopie. [ Dodano: 2016-03-17, 19:13 ] No i endoskopia w cylindrze pokazała że wszystko ok ale nie nie dało nam to spokoju więc kręciliśmy wałem i okazało się że jeden zawór nie otwiera się (ssący) Więc węszyliśmy dalej i przez wlew oleju dostaliśmy się do głowicy a tam okazało się że popychacz leży bokiem wygięty w S Tak więc myślę że da się to zrobić zdejmując pokrywę zaworową i klawiaturę Tylko jest pytanie czemu wygiął się popychacz (myślę że był spory luz na popychaczu zaworu.
  5. kefir

    Nie pali na jeden gar

    Witam panowie mam taki problem Ruszyłem rano do miasta i na zimnym silniku ram pracował na benzynie na ruszyłem ze skrzyżowania i po 2 minutach zaczął przerywać i gasł jak by nie miał paliwa no to jakoś trochę na N i na luzie dojechałem do stacji zatankowałem ale co się okazało że samochód nie równo pracuje jak by nie palił na jeden gar i to się dzieje na benzynie jak i gazie jak dojeżdżam do skrzyżowania powoli to strasznie szarpie i potrafi zgasnąć. Dziś pojechałem do serwisu i podłączyli komputer okazało sie że niema błędu ale mówili że gaz potrafi czasami popsuć mapy zapłonu i chyba chyba zresetowali i przez chwile jakby ładnie chodził ale po chwili s powrotem zaczął kuleć Ale co jeszcze jak po jakiejś jeździe stanę to czuć jakiś dziwny zapach jakby coś na tłumik kapało ale nie nie sprawdziliśmy jest sucho no i teraz nie wiem co robić mechanik mówi że musi odczepić bude od podwozia z silnikiem i wymieniamy uszczelkę ale ja wolałbym jeszcze doradzić się was bo sporo widzę mieliście różnych dziwnych awarii Dziwi mnie trochę że samochód który miał być niezniszczalny tym bardziej że jeździ spokojnie z 2 osobami może mieć ciężkie warunki :) koszt 3000złnaprawy
  6. Panowie mam też podobny problem ale widzę że nie piszecie czy to się dzieje na gzie czy benzynie a może na gazie i benzynie tak samo ?
  7. Witam panowie mam pytanie czy u was przy powiedzmy temperaturze 60stopni nagrzewa się górny wąż chłodnicy ? Bo wydaje mi się że powinna być zimna az do jakiś 85 stopni Przez to chyba mam zbyt wysokie spalanie bo po mieście jakieś 27 litrów gazu przy spokojnej jeździe :(
  8. Panowie czy u was jest też taki serwis dodge jak u mnie w Gdyni gdzie nie mają ustawień do normalnego deoge ram 1500 5,7 hemi 2009 No i traktowanie klienta jak zło konieczne ? masakra pojechałem na wymianę serwisową pękającej tapicerki i wady odkręcającej się śrubie wału iiiii stoję przed trzema facetami klepiącymi coś w klawiaturę i kompletnie mnie olewającymi przez parę minut i wreszcie słuchammm ,nagadałem się dałem numer vin i powiedzieli że zadzwonią żeby się umówić na wymianę no i niestety 2 tyg i nic tak więc nie polecam (no i dalej jeżdżę z geometrią ustawioną przez jakiś warsztat który miał jakieś nastawy ) Przepraszam że tak się rozpisałem ale szlag mnie trafia jak tak się traktuje klienta :(
  9. Cześć wam chciałem wam powiedzieć że auto naprawione zamówiłem nowy atak i talerz do tego komplet łożysk i tuleje zaciskową wymiana i części wyszły mnie 3000zł ale co zabawniejsze sprawdziłem w dodge błędy firmowe na stronie i wyszło że serwis ostrzega że może się odkręcić nakrętka na wale i wymienia to za darmo. Do tego mam darmową wymianę siedzeń Tak więc trochę dałem ciała :(
  10. Z mojej strony ( Laik w jeździe ramami) to całkiem fajnie zachowuje się na deszczu, zimy jeszcze się nie doczekały. Ach czasami jadąc obwodnicą jakieś 140 odczuwam jakby mi lekko tył delikatnie bujną .
  11. Tak kupiłem O dziwo podjechałem do mojego kolegi wulkanizatora i załatwił mi je za 3200zł z montażem Co do opon to na deszczu ładnie się trzymają A co do hałasu hmm jest ale przy moim tłumiku flowmaster to mniej istotne bo tak pierdzi :)
  12. Jak w temacie czy warto kupić tą książkę ? http://allegro.pl/dodge-ram-1500-2500-3500-2009-12-instrukcja-napraw-i5730252376.html
  13. Masakra https://www.facebook.com/photo.php?fbid=1053802441307960&set=a.450383438316533.99133.100000346425191&type=3 urwał się wał koła tylne zablokowane bo podejrzewam że się zablokowały zęby w moście z piskiem opon Jeep mnie targał na chodnik A na lawetę ledwo co wszedł :( a co ciekawe znalazłem takie informacje o awariach mojego auta https://www.moparownerconnect.com/oc/us/en-us/sub/Pages/RecallsResults.aspx?Vin=1D3HV13T89S751565[url=https://www.moparownerconnect.com/oc/us/en-us/sub/Pages/RecallsResults.aspx?
  14. U mnie mata jest ok dzis rano zrobiłem test włączyłem auto i nie działa po 1 minucie wyłączyłem i po 2 min włączyłem i działa wiec myślę że coś chyba z czujnikami jest porąbane
  15. Witam panowie mam pytanie od jakiegoś czasu mam problem z ogrzewaniem siedzenia kierowcy Kiedy rano chcę włączyć to po 1sec. się wyłącza Pomyślałem że pewnie mata padła Sprawdziłem wszystkie gniazda i nic co dziwne słychać jak przekaźnik się włącza Ach dodam że prawe działa dobrze ale co ciekawe pojadę do pracy i powiedzmy po godzinie włączam i działa bez problemu :) czy to nie jest dziwne co może być przyczyną ?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.