RegulaminRegulamin  FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload  PORTAL

Poprzedni temat «» Następny temat
Problem z Imobilizerem Ram 5.9 v8
Autor Wiadomość
rejcz

Dołączył: 13 Maj 2011
Posty: 2
Skąd: Żywiec
Wysłany: 2011-05-15, 12:35   Problem z Imobilizerem Ram 5.9 v8

Witam serdecznie !
Po zaparkowaniu ostatnio mojego samochodu od czasu do czasu mam problem z odpaleniem go :-( Czasem odpala bez żadnych problemów , jednak zdarza się że po włożeniu kluczyka zegary się nie podnoszą , zaczynają świecić lampki od rezerwy i lampka od silnika ( tzw. check ) no i dioda immobilizera sygnalizuje ,że jest on uzbrojony . Byłem z tym już u elektryka , ale zbyt wiele mi nie pomógł , wymontowali tylko drugi alarm który ponoć był dołożony przez poprzedniego właściciela i przypuszczam że zaingerowali w oryginalny , bo centralny zamek przestał działać . Czytałem na zagranicznym forum , że może to być problem z systemem SKIM czyli immobilizerem tylko ponoć gdyby tak było to auto odpalałoby za każdym razem tylko po ok. 3 sek gasło , a mój Ram albo odpali i jest wszystko ok , albo mogę kręcić rozruchem do upadłego i niema reakcji .
Proszę o pomoc w tej sprawie !
 
 
     
dejwitt 


Pomógł: 5 razy
Wiek: 32
Dołączył: 08 Gru 2009
Posty: 880
Skąd: Żory
Wysłany: 2013-01-06, 13:23   

Podczepie się pod temat żeby nei powielać tematu. Dzisiaj rano nie mogłem otworzyć auta Dodge Ram 2006, zuważyłem ze dioda na desce cały czas świeci a nei jak bylo wcześniej pulsacyjnie świeciło. Niestety coś się z zamkiem stało i nie moge go otworzyć manualnie. Pytanie teraz czy jest możliwe ze się alarm powiesił chwilowo i zrzuceniu klemy to coś da, czy może bateria w kluczyku padła? Dzięki z góry za podpowiedzi
_________________
Chevrolet Camaro IROC-Z - Fbody Klub Polska
Dodge Ram 1500 Hemi 4x4 Laramie
Chevrolet Camaro SS :> SSman
 
 
     
Robert Kozioł 
Roboz

Dołączył: 19 Paź 2011
Posty: 19
Skąd: Tychy
Wysłany: 2013-01-06, 22:35   

Ja bym zaczął od baterii, jest zimno i wszystko możliwe że umarła.
Odłączając klemy na pewno zrobisz reset, więc jak to nie wina pilota to powinno pomóc, tylko najpierw musisz dostać się do auta ;)
 
 
     
dejwitt 


Pomógł: 5 razy
Wiek: 32
Dołączył: 08 Gru 2009
Posty: 880
Skąd: Żory
Wysłany: 2013-01-07, 06:53   

No właśnie z tym dostaniem się do auta zostawiam szwagrowi mechanikowi ja musze juz spadać do DE :P. Jak się sprawa wyjaśni dam znać :>

[ Dodano: 2013-01-11, 21:52 ]
czy trzeba kluczyk po wymianie baterii jakos specjalnie programowac?
_________________
Chevrolet Camaro IROC-Z - Fbody Klub Polska
Dodge Ram 1500 Hemi 4x4 Laramie
Chevrolet Camaro SS :> SSman
 
 
     
jack ram 3500 
jack ram 3500

Pomógł: 1 raz
Wiek: 44
Dołączył: 12 Sty 2013
Posty: 7
Skąd: Gdansk
Wysłany: 2013-01-12, 15:40   

co do pirewszego tematu musisz sprawdzic przewody od stacyjki za oceanem ludzie ktorzy wstawiaja alarmy to partacze zaufaj mi bylem tam i naprawialem po nich takie problemy ,co do drugiego tematu to odlaczenie aku nie zresetuje alarmu(tylko go uaktywni) musisz otworzyc dzrzwi kierowcy lub pasazera kluczem tak sie wylacza alarm lub bateria w kluczu
_________________
dodge ram 3500 dually 5.9 td
 
 
     
dejwitt 


Pomógł: 5 razy
Wiek: 32
Dołączył: 08 Gru 2009
Posty: 880
Skąd: Żory
Wysłany: 2013-01-12, 15:43   

auto ma fabryczny alarm

[ Dodano: 2013-01-12, 20:17 ]
dodge powrocil straszyc plaskacze na drogach :)....okazalo sie ze po wymianie baterii wkluczyku na nowa okazala sie zdechnieta, po kolejnej wymianie baterii co z poczatku mogloby sie wydawać ze to strzał w 0 okazał sie strzałem w 10. Teraz jest na warsztacie, szwagier sprawdzi czemu ostatnio zjada prad(a moze to wina nowego aku), i oczywiscie naprawi zamek w drzwiach zeby nastepnym razem mozna bylo go otworzyć manualnie :)...pozdro
_________________
Chevrolet Camaro IROC-Z - Fbody Klub Polska
Dodge Ram 1500 Hemi 4x4 Laramie
Chevrolet Camaro SS :> SSman
 
 
     
michal_8677 

Dołączył: 17 Kwi 2013
Posty: 19
Skąd: Warszawa-Wesoła
Wysłany: 2015-04-04, 23:57   

Witajcie,
Mam podobny problem jak kolega "rejcz" który ten temat zaczął, dziś uruchomiłem Dodga, zapalił i po sekundzie zdechł jakbym go wyłączył kluczykiem. Myślałem, że to pompa paliwa się poddała, natomiast zauważyłem, że nie działa centralny zamek z pilota, zaś po włożeniu kluczyka i przekręceniu na zapłon pilot działa... Nie ogarniam tego co się dzieję. Może ktoś z was bardziej doświadczony mi pomoże? Jeszcze jedno, przy przekręcaniu kluczyka z prawej strony prędkościomierza na dole przy włączaniu zapłonu mruga czerwona kontrolka. Korzystając z okazji Życzę Wesołych Świąt.
Pozdrawiam
Michał
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group